Husaberg forever
Merci de vous connecter.

Husaberg forever

Lieu de discussion pour les passionnés de moto Husaberg!
 
AccueilAccueil  PortailPortail  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  Carte des membresCarte des membres  

Partagez | 
 

 ma 390 ne démarre pas !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:35

voila tout est dans le titre ....

j'explique ...un peu ... Rolling Eyes

dimanche roulage avec mon fils et un ami (et son fils aussi )
roulage tranquil (bah oui nos enfants ont 10 ans et roule avec des dirts ),jusque là tout va bien .fin d'après midi je nettoie ma moto (un petit coup de jet vite fait pour dégrossir ) et j'avoue ne pas trop m'attrader sur le reste du nettoyage (mais le souçi n'est pas vraiment là ) .....

je redémarre ma moto ...nickel au premier coup de démarreur Cool par contre après 30 seconde elle cale Shocked bzarre c'est la première fois qu'elle me fait ça ,je redémarre est pas de souçi ....

par contre ce matin alors que je devait aller faire une belle sortie avec des amis qui commence a envoyer bah .....ELLE VEUT PAS DEMARRER !!!!!!!!!

j'ai regardé

- bougie ......... ok pas de souçi belle étincelle
-arrivé d'essence (au niveau du tuyau )......... ok ça a l'air correcte (on a poussé le petit clapet pour voir si le débit change quand on démarre )
les fusibles ......... ok a moins que j'en ai raté


donc la j'avoue que je sèche un peu Laughing Laughing Laughing Laughing Mad Mad Suspect Suspect No No

a oui ,pour info j'ai changé la pope il y a peu de temps mais j'ai roulé un peu depuis sans souçi


si qq'un a une solution ..... Cool Cool Cool Cool
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:42

Tu écoutes ta pompe tourner quant tu mets le contact ? As tu de la pression a ton tuyau d'essence ? De l'eau dans ton filtre a air ? ...
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:48

je n'est pas de contact ,juste un démarreur
de la pression je sais pas juste de l'essence qui arrive mais je sais pas si c'est le bon débit .pas d'eau dans le filtre a air

Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:52

Tu avais regardé ton injecteur quant tu as changé ta pompe ?
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:58

non ....
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 10:59

c'était déjà pas mal le bordel pour accéder a la pompe alors j'avoue que l'injecteur .... Rolling Eyes Rolling Eyes Rolling Eyes et quoi regarder sur l'injecteur ???
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:01

si ton jet est bon et régulier
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:07

alors là j'avoue que tu me parle un peu chinois .....si je comprends bien , faut que je démonte et regarde si le jet de l'injecteur est bon ???? va deja falloir que je reconnaisse la bestiole (ça va j'ai le manuel en français )



tu pense que ça peut provenir de l'injecteur ???
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:11

Peut être collé ,en tapotant sur le corps peut être ...envoie un message a Noubazor c'est un spécialiste ...
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:13

je le trouve ou ce fameux Nouzabor ..... Shocked Shocked
Revenir en haut Aller en bas
Hub
Admin
Admin
avatar

Masculin Nombre de messages : 9274
Age : 48
Localisation : Ain 01
moto : Une cousine des Husaberg.
Date d'inscription : 11/01/2008

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:16

LAGNEAU a écrit:
Tu écoutes ta pompe tourner quant tu mets le contact ?

Déjà faire ça, entendre le fameux "Dzzzzzz" de la pompe...Si tu l'entend pas, il y a un pb de pompe.
Un petit coup sur le bouton rouge et elle doit faire ce bruit = "mettre le contact" Wink
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:18

j'entends bien ce fameux "Dzzz" après avoir apuyé sur le démarreur ... Wink
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 11:43

wally40 a écrit:
je le trouve ou ce fameux Nouzabor ..... Shocked Shocked
La:
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 12:31

LAGNEAU a écrit:
wally40 a écrit:
je le trouve ou ce fameux Nouzabor ..... Shocked Shocked
La:
[Vous devez être inscrit et connecté pour voir ce lien]


je l'avais deja trouvé ... Wink
je lui ai deja envoyé un message ...je vais attendre sa réponse au cas ou ...
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 13:01

cheers study
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 13:04

je vais tester ce que tu m'as dit en mp ,regarder si j'ai pas de fils dénudés et attendre un conseil de Nouzabor .....

j'espère que si je dois commandr des pièces ça va pas mettre 15 ans avant que ça arrive
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 15:22

Je ne pense pas que ce soit une grosse panne ...
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6025
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 15:23

Passe de la bombe anti humidité dans tes brochages injection et autres (wd 40) par exemple
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 15:26

j'espère que non ...
j'ai appelé une connaissance (un ami qui est a 45 min ) il a ouvert un magasin de moto et connait les ktm et autres marques donc je pense lui amener demain au cas je trouve rien aujourd'hui pour qu'elle redémarre


merci a toi et hub pour votre aide et soutien

ps : je vous tiens au courant (si ça peut aider les autres par la suite Wink )
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 15:26

LAGNEAU a écrit:
Passe de la bombe anti humidité dans tes brochages injection et autres (wd 40) par exemple

je vais tester tout ça ... Cool Wink
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1044
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 17:51

un spécialiste dit donc Cool

si elle démarre nickel et qu'elle fini par caler quelque seconde plus tard, je dirais que ça pourrait être le petit filtre de pré injection qui est bouché

il ce trouve juste au niveau de l'injecteur, pour plus d'info va en bas de page ici :

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!


Dernière édition par Noubazor le Mer 23 Nov 2016, 19:31, édité 2 fois
Revenir en haut Aller en bas
Hub
Admin
Admin
avatar

Masculin Nombre de messages : 9274
Age : 48
Localisation : Ain 01
moto : Une cousine des Husaberg.
Date d'inscription : 11/01/2008

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 17:57

Du classique en fait. Wink
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1044
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 19:04

pour ceux qui ont le filtre ça doit faire partir de l’entretient courant, au minimum faut mettre un filtre "chaussette" à l'entré du réservoir

moi quand j'ai fait le changement de raccord rapide pour pouvoir placer le filtre dans le raccord rapide et y avoir accès bcp plus facilement et bien je n'ai pas trouvé ce pré filtre d'injection sur ma 2010 ( retirer par l'ancien proprio)

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 277
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 20:44

Noubazor a écrit:
un spécialiste dit donc Cool

si elle démarre nickel et qu'elle fini par caler quelque seconde plus tard, je dirais que ça pourrait être le petit filtre de pré injection qui est bouché

il ce trouve juste au niveau de l'injecteur, pour plus d'info va en bas de page ici :

[Vous devez être inscrit et connecté pour voir ce lien]

ok je vais regarder ,mais quand je dis que "la moto démarre nickel " c'était dimanche après le lavage ...

ce matin rien du tout elle a pas voulu démarrer du tout Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad


tu pense que ça peut venir quand même du pré filtre ....de toute façon ça cout pas grand chose de la changer


peut on essayer de la démarrer sans le pré filtre (histoire de voir si elle démarre ) et ainsi confirmer que le souçi vient bien de là ???
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1044
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:22

est ce que le démarreur tourne quand tu tente le démarrage ?

as tu regarder à bougie après une tentative de démarrage ? la bougie était elle sèche ?

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!


Dernière édition par Noubazor le Mer 23 Nov 2016, 21:40, édité 2 fois
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ma 390 ne démarre pas !!!!   

Revenir en haut Aller en bas
 
ma 390 ne démarre pas !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Husaberg forever :: Espace de discussion :: Le Bar Husaberg & Husqvarna, c'est ici !-
Sauter vers: