Husaberg forever
Merci de vous connecter.

Husaberg forever

Lieu de discussion pour les passionnés de moto Husaberg!
 
AccueilAccueil  PortailPortail  PublicationsPublications  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  Carte des membresCarte des membres  

Partagez | 
 

 ma 390 ne démarre pas !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Noubazor
Modérateur
Modérateur


Nombre de messages : 1084
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:22

est ce que le démarreur tourne quand tu tente le démarrage ?

as tu regarder à bougie après une tentative de démarrage ? la bougie était elle sèche ?


Dernière édition par Noubazor le Mer 23 Nov 2016, 21:40, édité 2 fois
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:32

oui le démarreur tourne

après essai effectivement bougie sèche ....

Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:34

c'est grave docteur .... Rolling Eyes Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1084
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:40

si elle est sèche, ça veut dire qu'il n'y a de carburant qui arrive avec comme cause possible :

- problème de régulateur de tension ==> un contacte doit ce fermer si l'allumage produit de l’électricité de part la rotation du moteur par le démarreur
- relais électrique principal (k2) ==> quand le contacte du régulateur ce ferme, le relais doit s'actionné
- problème de boitier électronique
- problème d'injecteur, pas de courant qui arrive ou grippé
- problème de connexion

si tu as un multimètre, lorsque tu tente un démarrage contrôle que tu as bien de l'électricité qui arrive au fusible 1, 3 et 4, si rien n'arrive le régulateur ou le relais k2 à un problème de connexion ou de défaut

ton témoin FI s'allume quand tu tente le démarrage ?

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!


Dernière édition par Noubazor le Jeu 24 Nov 2016, 05:50, édité 1 fois
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Mer 23 Nov 2016, 21:44

pour le témoin FI oui il s'allume quand je tente de démarrer ...


pour le reste je suis incapable de dire car je n'ai pas le matériel approprié ....
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1084
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 17:15

j'ai oublié le problème du capteur de position du papillon, si il n’envoie pas d'info sur l'ouverture du papillon il n'y a pas d'injection

to,n temoin FI ne donne pas de code erreur, il s'allume comme d'habitude ?

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 18:03

oui il s'allume comme d'habitude ....

ou trouve t on les codes erreur ??
Revenir en haut Aller en bas
Hub
Admin
Admin
avatar

Masculin Nombre de messages : 9284
Age : 48
Localisation : Ain 01
moto : Une cousine des Husaberg.
Date d'inscription : 11/01/2008

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 18:04

Sur le manuel.
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 18:11

ok merci pour l'info ...

de toute façon je l'ai déposé dans un magasin qui va tout contrôler ,et en plus mettre une chaussette de reservoir ,changer le pré filtre en 20 micron ,contrôler le jeu aux soupapes

enfin me faire le bilan complet ainsi elle me reviendra au top (enfin j'espère )
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6115
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 18:20

cheers Sleep
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Jeu 24 Nov 2016, 19:45

en tout cas je remercie tout ceux qui m'on aider ..

ne pouvant pas trouver la panne de mon côté (pas le matériel ,et pas votre compétence )

j'ai donc décidé de la laisser a un pro .....
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 18:09

problème résolu .....

le type qui a changé la pompe avait mal emboité une durite de la pompe Laughing Laughing Laughing ...

donc je ne peux m'en prendre qu'a moi seul ......

le bon coté de la chose est qu'ils ont fait le tour de la moto et c'est reparti pour un tour .....


merci a vous de m'avoir aidé Cool

vivement demain matin que je puisse faire une belle balade avec des copains ... bounce bounce bounce
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6115
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 18:12

*humour18 *humour18 *humour18
cheers
Revenir en haut Aller en bas
Hub
Admin
Admin
avatar

Masculin Nombre de messages : 9284
Age : 48
Localisation : Ain 01
moto : Une cousine des Husaberg.
Date d'inscription : 11/01/2008

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 18:26

Cool
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1084
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 20:16

wally40 a écrit:
-arrivé d'essence (au niveau du tuyau ).........  ok          ça a l'air correcte (on a poussé le petit clapet pour voir si le débit change quand on démarre )

comme quoi ça peu vite être trompeur, faut jamais prendre les chose simplement, un débit est une chose mais faut il encore que la pression ce face, c'est un principe de base vite oublié

sans doute que la pompe arrivait à envoyer un peu d'essence en circuit ouvert quand tu as testé l'arriver alors qu'en circuit fermé il n'y avait pas de monter en pression

enfin bon c'est cool que la panne a été vite trouvé

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 20:30

Noubazor a écrit:
wally40 a écrit:
-arrivé d'essence (au niveau du tuyau ).........  ok          ça a l'air correcte (on a poussé le petit clapet pour voir si le débit change quand on démarre )

comme quoi ça peu vite être trompeur, faut jamais prendre les chose simplement, un débit est une chose mais faut il encore que la pression ce face, c'est un principe de base vite oublié

sans doute que la pompe arrivait à envoyer un peu d'essence en circuit ouvert quand tu as testé l'arriver alors qu'en circuit fermé il n'y avait pas de monter en pression

enfin bon c'est cool que la panne a été vite trouvé

effectivement tu as raison

c'est vrai qu'on a juste regardé si l'essence arrivait mais on avait de matériel pour contrôler

et oui c'est cool aussi que ça refonctionne et tout ça vite fait bien fait par la personne que je connais

Cool Cool Cool

Revenir en haut Aller en bas
Hub
Admin
Admin
avatar

Masculin Nombre de messages : 9284
Age : 48
Localisation : Ain 01
moto : Une cousine des Husaberg.
Date d'inscription : 11/01/2008

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 20:37

Ca coulait simplement par gravité?
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 21:20

Hub a écrit:
Ca coulait simplement par gravité?

on avait vu un léger changement de débit quand on essayé de démarrer donc on a pas cherché de ce côté

de plus 2 jours avant j'avais rouler 2h sans souçi .....

Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1084
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 22:37

ayant déjà fait un test de pompe tuyau démonté, je peux dire que ça aurait du être un beau jet, ça m'avait même surpris ( merde il y en a partout )

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6115
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Sam 26 Nov 2016, 23:12

Noubazor a écrit:
ayant déjà fait un test de pompe tuyau démonté, je peux dire que ça aurait du être un beau jet, ça m'avait même surpris ( merde il y en a partout )
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Dim 27 Nov 2016, 18:16

LAGNEAU a écrit:
Noubazor a écrit:
ayant déjà fait un test de pompe tuyau démonté, je peux dire que ça aurait du être un beau jet, ça m'avait même surpris ( merde il y en a partout )

je suis pas certain que lagneau pens eau même jet .....
Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6115
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Dim 27 Nov 2016, 18:20

A chaque problème ,une solution lol!
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
wally40
Tire un poil court
Tire un poil court


Masculin Nombre de messages : 284
Age : 44
Localisation : landes
moto : 390 husaberg factory 2011 (c'est bien ce que je disais ) ahahahah
Date d'inscription : 01/04/2016

MessageSujet: Re: ma 390 ne démarre pas !!!!   Dim 27 Nov 2016, 18:21

test pratique ce matin est tout fonctionne comme une horloge ,un vrai régal ma zaza ,par contre je suis parti avec un ami et 2 autres personnes ,ils m'ont fait découvrir des coins pour faire du technique .....bah il y a des moments j'ai fait fait le ptit joueur (bah oui je débute quand même )

mais super matinée !!!!
pour me la péter un peu l'après midi je suis parties faire une petite balade avec mon fils (10 ans ) et là c'était moi le premier ... lol! lol! lol! lol!
faut que j'en profite car d'ici qq année il va me mettre minable lui aussi Rolling Eyes Rolling Eyes Laughing

Revenir en haut Aller en bas
LAGNEAU
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 6115
Age : 56
Localisation : saint remy sur durolle 63550
moto : husqvarna 360 wr ex 501 fe
Date d'inscription : 11/08/2009

MessageSujet: Re: ma 390 ne démarre pas !!!!   Dim 27 Nov 2016, 18:39

C'est ce qui met arrivé ,c'est frustrant .... Laughing
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1084
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: ma 390 ne démarre pas !!!!   Dim 27 Nov 2016, 19:05

LAGNEAU a écrit:
A chaque problème ,une solution lol!
[Vous devez être inscrit et connecté pour voir cette image]

t'en rate pas une vieux coquin lol!

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ma 390 ne démarre pas !!!!   

Revenir en haut Aller en bas
 
ma 390 ne démarre pas !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Husaberg forever :: Espace de discussion :: Le Bar Husaberg & Husqvarna, c'est ici !-
Sauter vers: