Husaberg forever
Merci de vous connecter.

Husaberg forever

Lieu de discussion pour les passionnés de moto Husaberg!
 
AccueilAccueil  PortailPortail  PublicationsPublications  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  Carte des membresCarte des membres  

Partagez | 
 

 Bouton de démarreur 300 TE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Bouton de démarreur 300 TE   Lun 03 Avr 2017, 14:48

Bonjour à tous , je rencontre un problème électrique sur ma 300 TE de 2013 .La moto démarre parfaitement au kick , les phares s'allument normalement .Cependant, impossible de démarrer au démarreur électrique. La batterie est neuve, j'ai changé le petit relais de puissance du démarreur et ça ne marche toujours pas , j'ai shunté le relais pour tester et là le démarreur tourne, mais lorsque que j'appuie sur le bouton du démarreur il ne se passe absolument rien . J'ai testé à l'ohm mètre le bouton et il fonctionne. Je ne sais plus ou regarder ! Merci de votre aide si quelqu'un a déjà eu ce problème !
PS: J'ai démonté le démarreur par acquis de conscience et il marche très bien en direct sur la batterie ...

Bonne journée à tous .
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1102
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Lun 03 Avr 2017, 17:13

qu'as tu shunter sur le relais ? :

tu as mis du 12v directement au borne du relais pour qu'il commande le démarreur ou tu as mis le démarreur en directe ?

si j'ai bien compris en relisant Embarassed

en gros tu as apporter du 12v sur le relais au niveau du contacte de commande pour que le relais s'actionne et envoi le courant au démarreur


donc comme tu as testé ton bouton et qu'il est ok, c'est qu'il y a un problème au niveau câblage du circuit de commande

est-ce que tu as bien du 12v qui arrive à une des 2 bornes de ton bouton ? ( hum le bouton start c'est surement un contact de mise à la masse et le 12volt arrive directement au relais alors si tu n'as pas de 12v au bouton, il doit au moins y avoir du 12v au relais)

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
herve5121
Petit Bucheron deviendra Grand
Petit Bucheron deviendra Grand
avatar

Masculin Nombre de messages : 758
Age : 47
Localisation : Dijon
moto : 350 FE 2014
Date d'inscription : 20/03/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Lun 03 Avr 2017, 21:16

J'ai résolu un problème similaire la semaine dernière
Rien au démarrage en appuyant sur le bouton
J'ai fait un pont au niveau du relais entre le câble venant du+ batterie et le câble partant sur le démarreur
Et là ça démarrait
En fait c'était le fusible pas commode a remplacer à cause du capuchon compliqué a enlever qui le recouvre qui était HS alors que visiblement il paraissait bon
Et celui du dessus est juste un fusible de rechange
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Mar 04 Avr 2017, 09:38

Super , merci beaucoup de ta réponse ! Je débranche la prise blanche du relais ? Pourrais tu faire une photo si cela ne te prends pas trop de temps ?
Merci en tous cas , je vais essayer de chercher par là !
Bonne journée !
Revenir en haut Aller en bas
herve5121
Petit Bucheron deviendra Grand
Petit Bucheron deviendra Grand
avatar

Masculin Nombre de messages : 758
Age : 47
Localisation : Dijon
moto : 350 FE 2014
Date d'inscription : 20/03/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Mar 04 Avr 2017, 11:06

[Vous devez être inscrit et connecté pour voir cette image]

Oui en fait le mieux est de débrancher la prise et même de sortir le relais de son support caoutchouc pour pouvoir le manipuler et accéder au fusible du dessous,facilitant par la même la depose du capuchon transparent pas évident a enlever sans le casser
Le fusible du dessus est un fusible de secour
Mais tu ne dis pas déjà avoir changé ce relais ?


Dernière édition par herve5121 le Mar 04 Avr 2017, 13:59, édité 1 fois
Revenir en haut Aller en bas
herve5121
Petit Bucheron deviendra Grand
Petit Bucheron deviendra Grand
avatar

Masculin Nombre de messages : 758
Age : 47
Localisation : Dijon
moto : 350 FE 2014
Date d'inscription : 20/03/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Mar 04 Avr 2017, 13:38

Si tu as le 300,voici une petite astuce qui pourrait t'intéresser
C'est une modif que j'ai fait sur la 300 TE d'un pote à qui j'ai sauvé le démarreur
À force de lavages l'humidité s'infiltre dans le carter d'allumage et finie par détruire le bendix qui lance le moteur
Je plante une tétine au travers du passe cloison caoutchouc au travers duquel sortent les câbles d'allumage en ayant préalablement fait un trou à l'aide d'un emporte-pièce
Sur cette tétine je connecte une durite transparente qui chemine le long du cadre,remonte sous le réservoir et redescend le long de la durite d'embrayage puis je la planque derrière le carter plastique de démarreur afin de protéger la mise à l'air du carter et évacuer l'humidité vers l'extérieur
Le principe est d'évacuer les vapeurs d'humidité qui se créent en combinant infiltrations et chaleur dégagée par le moteur
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Mer 05 Avr 2017, 09:56

Merci de ta réponse et de ta photo. Oui , le relais est neuf ainsi que le fusible que j'ai aussi testé à l'ohm mètre ... Mais je vais essayer ce week end ton shuntage .Pfff mais c'est relou comme problème, je ne sais plus quoi changer ...
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Mer 05 Avr 2017, 09:58

Sur ta photo, je ne vois pas le pont que tu as avec le + de la batterie . Mais je vais essayer câble par câble , on verra bien .
Revenir en haut Aller en bas
herve5121
Petit Bucheron deviendra Grand
Petit Bucheron deviendra Grand
avatar

Masculin Nombre de messages : 758
Age : 47
Localisation : Dijon
moto : 350 FE 2014
Date d'inscription : 20/03/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Mer 05 Avr 2017, 13:48

En fait le pont c'était en fil volant entre les deux bornes du relais
Donc au moment où je fais contact,on alimente directement le démarreur avec la batterie
Comme le démarreur s'ai mis a tourner cela voulait dire que batterie et démarreur étaient bon
J'ai donc en suite vérifié le fusible qui visiblement était bon et finalement c'était bien lui
Et si il avait été bon je serais en suite remonté à la prise (sur le 300 justement j'avais la batterie qui ne se rechargeait pas et c'était à cause d'une cosse cassée dans la prise du redresseur de tention)
Et ainsi de suite je serais remonté jusqu'au bouton
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Mer 31 Mai 2017, 10:19

Bonjour à tous , je reviens car je ne trouve toujours pas mon problème ! J'ai testé à l'ohmmètre tous le circuit du bouton jusqu'au relais , tout marche , j'ai changé une deuxième fois le relis par un neuf ( j'ai pu me le faire échanger au magasin ) et toujours rien ! C'est vraiment relou comme problème ...
Merci si vous avez des idées !
Bonne journée .
Revenir en haut Aller en bas
Noubazor
Modérateur
Modérateur


Masculin Nombre de messages : 1102
Age : 32
Localisation : Belgique Brabant Wallon
moto : Husaberg 570 FS 2010
Date d'inscription : 17/09/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Mer 31 Mai 2017, 18:15

a priori tu as la même chose que les 300 exc de ktm, ici tu as le manuel de réparation :

[Vous devez être inscrit et connecté pour voir ce lien]

le schéma électrique s'y trouve, tu devrais y arriver :

1 faire un contrôle du circuit de commande ( partie alimentation du relais ):

- as tu du 12 V qui arrive à l'entrée de ton bouton démarré ?
- quand tu appuie sur le bouton démarrer, as tu du 12 volt en sortie du bouton ?
- tjs bouton enfoncé, as tu 12v sur le petit câble d'entré du relais ?
- sans appuyé sur le bouton, est-ce que l'autre petit câble du relais est bien connecté à la masse ?

2. contrôle du circuit de puissance ( partie câblage du démarreur ) :

il y a 2 "gros" fils sur le le relais ;

- il y en a un qui amène du 12v sur le contacte de puissance du relais ==> as tu du 12v sur l'un des 2 gros câble ?

-et il y en a un qui va au démarreur, pour le tester, fait un test de continuité entre son départ ( au relais donc ) et la borne négative de la batterie ( n'appuie pas sur le bouton démarrer pendant ce test ! )

_________________
Tu veux savoir comment choisir ton huile moteur ? rdv ici : [Vous devez être inscrit et connecté pour voir ce lien] !!!
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Jeu 01 Juin 2017, 09:42

Super, merci de tes infos !
J'ai testé le circuit du bouton jusqu'au relais et le bouton fait son effectivement son effet . Mais je n'ai pas testé si il y avait du 12V dedans ...
La masse du relais est OK, il y a aussi du 12V aux bornes du relais , si je shunte le relais, la moto démarre ...
Je vais regarder cela ce week end . Merci aussi pour la revue tech . J'espère trouver la solution !!
Bonne journée et encore merci .
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Jeu 08 Juin 2017, 11:50

Hourra !
Ca y est j'ai enfin trouvé le problème de mon démarrage récalcitrant !
C'était un câble, au milieu d'autres, qui était coupé ; il se trouvait vers la colonne de direction. C'est bizarre que celui s'est cassé et pas les autres .Merci à tous pour le coup de main en tous cas !
Revenir en haut Aller en bas
La buche
Bucheron
Bucheron
avatar

Masculin Nombre de messages : 1657
Age : 42
Localisation : Haute-savoie
moto : Une austro-suédoise mid size, une franco-espagnolle pour les cailloux.
Date d'inscription : 20/07/2008

MessageSujet: Re: Bouton de démarreur 300 TE   Jeu 08 Juin 2017, 12:02

cheers
Tu es un gars patient chapeau
Revenir en haut Aller en bas
herve5121
Petit Bucheron deviendra Grand
Petit Bucheron deviendra Grand
avatar

Masculin Nombre de messages : 758
Age : 47
Localisation : Dijon
moto : 350 FE 2014
Date d'inscription : 20/03/2011

MessageSujet: Re: Bouton de démarreur 300 TE   Jeu 08 Juin 2017, 13:35

Voici une solution pour éviter ce qui t'es arrivé
Je le fais systématiquement sur moto neuve et ça fait partie de ma préparation pour toutes enduro neuve en plus du freinage au fil des goupilles d'axes de plaquettes de freins qui ne cherchent qu'à se faire la mâle ou le remplissage au mastic silicone des logements d'axe de rotule PDS pour éviter l'infiltration d'eau par cet axe qui finit par détruire à court terme cette rotule (actuellement 6000km et aucun jeu )
Cette faiblesse au niveau des câbles près de la colonne se produit sur toutes motos enduro neuves (du groupe KTM ,je ne sais pas pour les autres marques) au bout  de seulement quelques heures de roulage (vérifié sur KTM,Husaberg et Husqvarna de mes potes qui changent tous les ans )
Ça arrive très rapidement,la gaine de protection se fend en petits morceaux à force de se plier toujours au même endroit en tournant le guidon
Ma solution :
J'enroule une gaine "ressort" en plastique dur que l'on utilise au boulot pour protéger les flexibles hydraulique des frottements aux endroits cruciaux
C'est un plastique assez épais qui a pour but dans ce cas précis d'augmenter le rayon de courbure et d'éviter l'apparition d'un point de pliage
La gaine de protection d'origine ne se casse plus,même dans le temps
Ce qui montre que c'est efficace y compris pour les câbles qui ne souffrent plus d'un point de pliage

[Vous devez être inscrit et connecté pour voir cette image]
Ici le freinage des goupilles [Vous devez être inscrit et connecté pour voir cette image]
Ici l'obturation de la serrure de neiman pour éviter l'infiltration d'eau qui ruinerait les rlts de colonne
[Vous devez être inscrit et connecté pour voir cette image]
Ici le bouchage des trous laissé par l'espace entre montant d'arrière de cadre et boîtier de filtre (évite les projections de boue par la chaîne sur le filtre à air par ces deux trous laissés par un assemblage entre ces deux éléments qui laisse à désirer...)
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lowang
En rodage
En rodage


Masculin Nombre de messages : 10
Age : 41
Localisation : Lyon
moto : 300 TE 2013
Date d'inscription : 03/04/2017

MessageSujet: Re: Bouton de démarreur 300 TE   Ven 09 Juin 2017, 09:57

Oui c'est exactement ce que j'ai mis comme câble "ressort" , et c'est aussi exactement l'endroit comme sur ta première photo que le problème est survenu . Enfin bon , vu le prix qu'il vendent ces brêles, c'est honteux que cela arrive aussi vite ( modèle 2013 ) ...
Je vais faire tes autres astuces pour remédier à de futur problèmes !
Merci !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bouton de démarreur 300 TE   

Revenir en haut Aller en bas
 
Bouton de démarreur 300 TE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Husaberg forever :: Espace de discussion :: Le Bar Husaberg & Husqvarna, c'est ici !-
Sauter vers: